Anuncio TOP B1 Mensaje

Colapsar

Anuncio TOP B4 Mensaje (Mobile)

Colapsar

Anuncio

Colapsar
No hay anuncio todavía.

motor de 900rpm se pone a trabajar a 1500rpm

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • motor de 900rpm se pone a trabajar a 1500rpm

    Hola os comento un caso que me a ocurrido para ver si a alguno de vosotros os a pasado algo similar alguna vez, cual es su diagnostico y como lo habéis solucionado.
    tenemos un motor de 900rpm de 1,1kw que lo empleamos para remover una mezcla de liquido no viscosa, el motor va asociado directamente al eje del agitador que tampoco es muy grande, y el problema que nos a aparecido es que sin ningún tipo de explicación de buenas a primeras el motor se a puesto a trabajar a mas velocidad y diría que por las formas esta trabajando a 1500rpm, no a disparado ninguna protección, ni se calienta el motor, simplemente se a puesto a trabajar a mas velocidad, es lo que a ocurrido, de echo como la agitación del producto esta temporizada, e dejado todo tal cual estaba cada x tiempo se pone en marcha el motor, agita el producto y luego para, asi esa secuencia varias veces al dia, la pregunta o duda es si alguien sabe lo que le a pasado al motor o le a ocurrido algo similar, ya me iréis comentando. gracias

  • #2
    Originalmente publicado por chispas17 Ver Mensaje
    Hola os comento un caso que me a ocurrido para ver si a alguno de vosotros os a pasado algo similar alguna vez, cual es su diagnostico y como lo habéis solucionado.
    tenemos un motor de 900rpm de 1,1kw que lo empleamos para remover una mezcla de liquido no viscosa, el motor va asociado directamente al eje del agitador que tampoco es muy grande, y el problema que nos a aparecido es que sin ningún tipo de explicación de buenas a primeras el motor se a puesto a trabajar a mas velocidad y diría que por las formas esta trabajando a 1500rpm, no a disparado ninguna protección, ni se calienta el motor, simplemente se a puesto a trabajar a mas velocidad, es lo que a ocurrido, de echo como la agitación del producto esta temporizada, e dejado todo tal cual estaba cada x tiempo se pone en marcha el motor, agita el producto y luego para, asi esa secuencia varias veces al dia, la pregunta o duda es si alguien sabe lo que le a pasado al motor o le a ocurrido algo similar, ya me iréis comentando. gracias
    Es muy extraño. Un motor trifasico cambia su velocidad por la frecuencia, a no ser que sea un motor de dos velocidades.
    Que tipo de motor es ??
    Se conecta directamente o a traves de variador ??

    Comentario


    • #3
      hola gracias por responder, si es un caso que yo nunca e visto, parece paranormal, es un motor trifásico, de 900rpm, la tensión de fabrica es 220v y su conexión es en triangulo, en placa la tensión del motor es 220/380v. no esta conectado con variador, lleva su protección térmica y su contactor y la frecuencia es de 50hz, creo que es todo, si necesitas algún dato mas, los motores de 900rpm son de 6 polos y los de 1500rpm son de 4 polos es como ya se que no es posible pero es como si se hubiera quedado con 4 polos, no es posible pero no se es muy extraño, ya me comentaras si sabes porque o si has visto algún caso similar al mio, gracias

      Comentario


      • #4
        Originalmente publicado por chispas17 Ver Mensaje
        hola gracias por responder, si es un caso que yo nunca e visto, parece paranormal, es un motor trifásico, de 900rpm, la tensión de fabrica es 220v y su conexión es en triangulo, en placa la tensión del motor es 220/380v. no esta conectado con variador, lleva su protección térmica y su contactor y la frecuencia es de 50hz, creo que es todo, si necesitas algún dato mas, los motores de 900rpm son de 6 polos y los de 1500rpm son de 4 polos es como ya se que no es posible pero es como si se hubiera quedado con 4 polos, no es posible pero no se es muy extraño, ya me comentaras si sabes porque o si has visto algún caso similar al mio, gracias

        Pues demasiado rebuscado ...
        un motor no puede cambiar el numero de polos porque si y menos alternarlos ahora lento y de vez en cuando rapido ... Estos dependen del bobinado, a no ser que tengas un motor de varias velocidades.
        si.los polos no cambian la velocidad depende de la frecuencia ...
        Editado por última vez por lluisot; https://www.infoplc.net/foro/member/8-lluisot en 07 nov 16, 14:44:37.

        Comentario


        • #5
          Hola:

          Hay algo que no cuadra: motores eléctricos, a 50 Hz, no pueden tener 900 RPM...

          Salu2

          Comentario


          • #6
            Originalmente publicado por steinmetz Ver Mensaje
            Hola:

            Hay algo que no cuadra: motores eléctricos, a 50 Hz, no pueden tener 900 RPM...

            Salu2
            Con 6 polos a 50 HZ la velocidad magnetica seria de 1000 rpm
            Editado por última vez por lluisot; https://www.infoplc.net/foro/member/8-lluisot en 07 nov 16, 21:52:16.

            Comentario


            • #7
              no lo se compañero, pero el motor ahora va a toda pastilla y lo hemos tenido que quitar por que a esa velocidad no se puede agitar la mezcla, esa a sido la solución al problema, ni yo ni nadie que pregunto ni a visto ni se entiende este caso pero bueno pasamos pagina

              Comentario


              • #8
                Originalmente publicado por chispas17 Ver Mensaje
                no lo se compañero, pero el motor ahora va a toda pastilla y lo hemos tenido que quitar por que a esa velocidad no se puede agitar la mezcla, esa a sido la solución al problema, ni yo ni nadie que pregunto ni a visto ni se entiende este caso pero bueno pasamos pagina
                No decias que no siempre iba rapido ?

                Lo que dice la logica : La frecuencia de la red no cambia sola y los polos tampoco, a no ser que tengas un motor fe dos velocidades.
                En algunas amasadoras antiguas habian motores de dos velocidades.

                O esto o lo han bobinado a diferente velocidad
                Editado por última vez por lluisot; https://www.infoplc.net/foro/member/8-lluisot en 09 nov 16, 23:22:05.

                Comentario


                • #9
                  [QUOTE=lluisot;56143]No decias que no siempre iba rapido ?

                  Lo que dice la logica : La frecuencia de la red no cambia sola y los polos tampoco, a no ser que tengas un motor fe dos velocidades.
                  En algunas amasadoras antiguas habian motores de dos velocidades.

                  O esto o lo han bobinado a diferente velocidad[/QUOTE
                  Yo no e dicho que el motor vaya cambiando de revoluciones constantemente, la duda que e planteado es porque un motor de 900rpm de buenas a primeras se ha puesto a funcionar bastante más deprisa, yo diría que. a 1500 ron y e preguntado que si alguien le a pasado algún caso similar, para saber porque y que silucion tomó simplemente, creo que e sido bastante claro, el motor no es de dos velocidades y los motores de 945 rpm si que van a 50 hz

                  Comentario


                  • #10
                    [QUOTE=chispas17;56144]
                    Originalmente publicado por lluisot Ver Mensaje
                    No decias que no siempre iba rapido ?

                    Lo que dice la logica : La frecuencia de la red no cambia sola y los polos tampoco, a no ser que tengas un motor fe dos velocidades.
                    En algunas amasadoras antiguas habian motores de dos velocidades.

                    O esto o lo han bobinado a diferente velocidad[/QUOTE
                    Yo no e dicho que el motor vaya cambiando de revoluciones constantemente, la duda que e planteado es porque un motor de 900rpm de buenas a primeras se ha puesto a funcionar bastante más deprisa, yo diría que. a 1500 ron y e preguntado que si alguien le a pasado algún caso similar, para saber porque y que silucion tomó simplemente, creo que e sido bastante claro, el motor no es de dos velocidades y los motores de 945 rpm si que van a 50 hz
                    Pues llevalo a un bobinador que lo revise y nos cuentas que pasaba.

                    Comentario


                    • #11
                      Eso hemos echo

                      Comentario


                      • #12
                        Buenos días.
                        No tengo solución para este caso pero os comento otro similar por si le ha pasado a alguien (es curioso)
                        Hace un par de meses me llamo un cliente que se le había quemado un motor que yo sabia que no es de brida estándar y como es un buen cliente le aconseje que por rapidez se lo llevase a la persona que me bobina los motores. Lo bobino, lo instala y me llama diciéndome que el motor una veces trabaja en sentido horario y otras anti-horario (solo tiene un contactor de marcha y disyuntor de protección). Yo le digo que teóricamente eso es imposible pero que me había pasado otra vez hace bastantes años pero no recordaba el motivo. Hablo con el bobinador y me dice que es casi imposible.
                        Voy a la instalación y compruebo que el sentido de giro es aleatorio, motivo?:
                        El motor esta muy sobre dimensionado para la carga que soporta y el contactor tiene un polo dañado que falla por veces, como esta muy sobredimensionado es capaz de arrancar en dos fases sin quemarse y saltar el disyuntor.
                        Cambiado el contactor todo vuelve a ser normal.
                        Os ha pasado alguna vez??.

                        Saludos

                        Comentario


                        • #13
                          Pues a mi no me ha pasado nunca ... Siempre es bueno saberlo

                          Gracias por el aporte ..

                          Comentario


                          • #14
                            nosotros lo hemos bobina y ahora esta perfecto, pero ya te digo llevo muchos años en esto y se suele dar algún caso que ni te explicas, son los muchos menos pero los hay, hasta que no pasa alguno ni te lo imaginas, tu caso nunca lo había oido

                            Comentario


                            • #15
                              Originalmente publicado por chispas17 Ver Mensaje
                              nosotros lo hemos bobina y ahora esta perfecto, pero ya te digo llevo muchos años en esto y se suele dar algún caso que ni te explicas, son los muchos menos pero los hay, hasta que no pasa alguno ni te lo imaginas, tu caso nunca lo había oido
                              No cuela: cualquier rebobinador que se precie habría investigado en ese motor para ver qué le pasaba, que
                              es tan sencillo como megarlo, comprobar la paridad de resistencias, o localizar el numero de polos con una
                              pila y una hoja de sierra...

                              Meigas, haberlas haylas, pero no en el gremio de los voltios

                              Salu2

                              Comentario

                              Anuncio Footer B3 Mensaje

                              Colapsar

                              Anuncio Footer B5 Mensaje (Mobile) 300x600

                              Colapsar
                              Trabajando...
                              X